Перейти к публикации
Гость _XiTEMAiX_

Не показывает сетку рг.

Рекомендованные сообщения

Гость _XiTEMAiX_

Всем привет,столкнулся с такой проблемой,топориком выделяю рг,нету не сетки ничего,пишу //expand vert,опять.

Может обнова?Скажите пожалуйста,просто как-то бегать по рг и писать /rg info,не интересно )  :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Yukise

Ты не один такой..

post-285330-0-57482400-1516775680_thumb.png

post-285330-0-11114100-1516775685_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
adme

Аналогичная ситуация ((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Yukise

@Andrey хелп.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Toxa2015Ars

Видимо какие-то проблемы с WorldEdit, у меня тоже не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Photon

В главном меню, с справа, есть вкладка liteloader, проверьте наличия мода worldeditcui и посмотрите включен ли он, если во вкладке liteloader такого мода не имеется посмотрите стоит ли галочка в опциональных модах на нём

UPD: действительно не работает

Изменено пользователем Photon

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Andrey

Проблема подтверждена. Виновато последнее обновление.


Предоставляю платные услуги по поиску ответов на ваши вопросы в FAQ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Andrey

Исправлено. Надо избавляться от курицолоадера  :Zzz: 


Предоставляю платные услуги по поиску ответов на ваши вопросы в FAQ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

×
×
  • Создать...