Перейти к публикации
Гость Blaxi

Java 7

Рекомендованные сообщения

Гость Blaxi

Не могу зайти на Red Power #2. Требует Java версии 7, а у меня версия 8. Помогите что делать? Как удалить 8 и поставить 7 .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Makcum21

У тебя же такое уже вроде было. Поищи в ветке"вопросы по лаунчеру и клиенту" там должно быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

×